QRecallDownloadIdentity KeysForumsSupport
  [Search] Search   [Recent Topics] Recent Topics   [Hottest Topics] Hottest Topics   [Groups] Back to home page 
Messages posted by: Jan Sass
Forum Index » Profile for Jan Sass » Messages posted by Jan Sass
Author Message
Did so, opened my archive, got th4e message: Open failed, you should reindex or repair. (Open log), (Reindex), (Close)

I've chosen (Reindex) and got: Reindex failed, consider reindex or repair. (Open log), (Repair), (Close)

I've then chosen Repair, (x) repair to new archive which takes ages not to move the prograss bar beyond 319.700 files..

so i have now chosen to delete the backup and create a new one from scratch. i will report upon success or failure!
Yes, i have captured 3 folders on volume 1 and one drive (volume 2). When opening O&V, only the first volume (called 'MAC') is availble (two times, because of two runs?). No matter which i chose, Volume 'MAC CLIENTS' is
Also, the O&V drawer never opened automatically (maybe since there is only one single volume).

The cumulated space required by 3 folders on drive 1 is: 18GB
Space required by drive 2: 100GB
Total space required: about 120GB

Consumed Space QR displays: 95GB
QR actually create a file of: 74GB

So, i still assume, my data is in the archive, but i can not display it..
Pref is inside Library, thanks for bringing this to my attention (im fairly new to the mac). But contents from drive: "Mac Clients" is still invisivble in the back up.. i have attached an image of how QR looks like and would attach a log if only i know where to find it..
Should Bakup:
Drive: Mac Clients
Folder: Office 2004-Identit├Ąten
Folder: Library
Folder: Preferences
Size: About 110 GB

Really Baked up:
Folder: Office 2004-Identit├Ąten
Folder: Library
Size: 98 GB

It looks as if QR backed up all of the neccessary date (about 21% redundant), but when opening the data archive, i can only see two folders (my entourage plus library folder), although it consumed much more space..

so, what went wrong?
 
Forum Index » Profile for Jan Sass » Messages posted by Jan Sass
Go to:   
Powered by JForum 2.1.8 © JForum Team